Ваш браузер устарел. Рекомендуем обновить его до последней версии.

Меню сайта


Счётчик посещений


 

счетчик посещений

Часы

Календарь

Обратная связь

Поля, помеченные символом *, обязательны для заполнения.

7. В электронной таблице значение формулы = СУММ(D2:D4) равно 16. Чему равно значение ячейки D1,если значение формулы =СРЗНАЧ(D1:D4) равно 5?

Ответ 4.

Решение:

 

СУММ(D2:D4)=D2+D3+D4=16

СРЗНАЧ(D1:D4)=(D1+D2+D3+D4)\4=5

Подставляем значение СУММ в формулу определения СРЗНАЧ:

(D1 + 16)\4 = 5

D1 + 16 = 20

D1 = 20 - 16

D1 = 4

 

НАЗАД